FANDOM


  • BranDaniMB
    BranDaniMB cerró este hilo porque:
    Terminado
    22:22 28 ene 2018

    ¡Hola! 

    Después de buscar entre todo el equipo en español a alguien al azar me tocaste tú así que tienes la mala suerte de que preguntaré algo. (?

    El caso es que llevo toda la tarde tratando de comentar en una wiki específica (Wikidex) y no se envía el comentario. Copié y pegué el mensaje más de 10 veces, traté de hacerlo con mi cuenta antigua, usé otros navegadores, reinicié el PC, y todavía no lo logro. Lo peor es que sólo me pasa ahí, en otras wikis va todo con normalidad.

    Y bueno, probablemente podrías saber sobre el tema, así que quería saber como solucionarlo o algo así.

    Saludos y gracias de antemano. uwu

      Cargando editor...
    • Hola.

      En estos casos es difícil encontrar una solución, ya que puede ser un bug del mismo sistema, te aconsejaría contactarte con FANDOM y comentar mejor de la situación.

      Un cordial saludo.

        Cargando editor...
    • Es posible que sea algo específico en tal comunidad, Wikidex a sufrido algunos cambios y los comentarios (dependiendo de donde sean son relativamente nuevos en esta comunidad), no conozco la situación actual de comunidad, si quieres una respuesta mejor puedes contactar con Lord Eledan o con Xemnas.

      Con gusto.

        Cargando editor...
    • A mi me esta pasando algo similar... para poder comentar tengo que hacerlo desde el "Modo fuente".

      Si lo hago desde el modo visual la casilla de comentar se queda como pegada....

        Cargando editor...
    • Ggeorgelys
      Ggeorgelys retiró esta respuesta porque:
      error
      21:47 28 ene 2018
      Esta respuesta ha sido retirada
    • Puede que se trate de un bug, sería bueno comunicarlo a los usuarios antes mencionados con más detalles, de igual manera yo lo haré ahora n.n

      Gracias

        Cargando editor...
Apoyar este mensaje
¡Estás a favor este mensaje!
Ver quién está a favor de este mensaje